Lænsepumpe, elektrisk – kontraventil

  • Dette emne har 0 svar og 1 stemme, og blev senest opdateret for 8 år siden af Medl.nr. 835.
Viser 1 indlæg (af 1 i alt)
  • Forfatter
    Indlæg
  • #2497
    Medl.nr. 835
    Keymaster

    På vores B38 fra 2003 fik jeg åbnet for vandet til bruseren på agterdækket. Dækslet var sat på med det resultat at vandet løb ind i skibet. Det løb et stykke tid inden det blev opdaget.
    Jeg tændte den elektriske lænsepumpe og fik lænset vandet ud. Der samlede sig imidlertid igen vand og jeg forsøgte igen at lænse det ud, men pumpen tog slet ikke fat og kunne ikke lænse det ud.
    Efter adskillelse af pumpen, test af kontraventil og stor tankevirksomhed blev systemet genmonteret og pumpen virkede en enkelt gang, men næste gang virkede den ikke.
    Det viste sig at slangen var vandfyldt fra kontraventilen til udløbet ude agter og fra kontraventilen til pumpen var der luft i slangen. Det medførte at der ikke, eller i meget ring grad, kom vand til den roterende del af pumpen fordi der var en luftlomme der ikke kunne undslippe grundet kontraventilen. Det medførte at der ikke blev opbygget et tryk som kunne åbne kontraventilen.
    Resultatet blev at jeg fjernede kontraventilen.
    Nu virker pumpen fint, blot løber det vand der står i slangen retur og må tørres op.
    Men jeg har jo fjernet kontraventilen og tænker om den har en sikkerhedsmæssig funktion. Vandet kan nu løbe uhindret ind hvis agterskibet ligger meget lavt eller bølger slår op agter.
    Det er første gang pumpen har været brugt i 10 år så det var ved et tilfælde at jeg fandt ud af problemet.
    Er der andre der har oplevet problemet og hvordan har I løst det og ser I problemer med at fjerne kontraventilen?
    Jens Trap – B38, Frederikssund Lystbådehavn

Viser 1 indlæg (af 1 i alt)
  • Du skal være logget ind for at svare på dette indlæg.