Utæt ferskvandssystem

  • Dette emne har 7 svar og 6 stemmer, og blev senest opdateret for 6 år siden af Anonym.
Viser 8 indlæg - 1 til 8 (af 8 i alt)
  • Forfatter
    Indlæg
  • #2241
    Medl.nr. 1057
    Keymaster

    Jeg har et lægkage problem i mit ferskvands system og har forgæves forsøgt at finde kilden…. Hjælp:-)
    Jeg har konstanteret følgende:
    Ferskvandspumpen køre hvert 15. min. uden der er brugt vand. Den taber ca. 0,3-0,5L vand
    Vandet ender i bunden, men kommer fra den midterste forstærkning der støder ind til skillevægen mellem toilet og køkken

    Er der nogen der har haft ligende oplevelser?

    Venlig hilsen Lars

    #10301
    webmaster
    Keymaster

    Hej Lars

    Vi sejler i en 30 Cruiser fra 2006, som også har haft samme problemer. Det viste sig at være på den varme side, o-ringende i plastkoblingerne bliver med tiden hårde og dermed utætte. Jeg tog konsekvensen og udskiftede samtlige koblinger med messing forskruninger disse med støtte bøs til slanger. Problemet er løst, og det har nu kørt upåklageligt i 4½ sæson.
    Håber du får løst problemet.

    Mange sejlerhilsner

    Palle Larsen
    Impuls Af Bogense.

    #10302
    Medl.nr. 703
    Keymaster

    Hej Lars.
    jeg har haft lignende problem i vores Bavaria 36. Det viste sig at pumpen var utæt med små dryp. Hvis pumpen er utæt løber vandet i bunden ud til lænsepumpen gennem forstærkningerne og det er faktisk svært at se lækagen.
    Prøv at klip enden af en eddikedunk og stil den under pumpen eller lad vandet løbe medens du kigger ned til pumpen, så kan du måske se utætheden.
    Hvis det vel at mærke er pumpen.
    Bare en ide.

    mvh
    Søren Wrang

    #10303

    Hej Lars

    Jeg har netop haft samme problem.
    Jeg fandt årsagen, det var bruseren ude i agter, der havde en lille revne i bakelit håndtaget.
    Vores pumpe kørte også, men efter jeg har skiftet bruseren er alt tæt og virker nu 100 %.
    Du har nok allerede gennemgået systemet, men søg igen fra agter til stævn

    #11587

    Hej alle.
    Har en 32er fra 03 og har gennem næsten alle årene foretaget forskellige udskiftninger og har besluttet at her til efteråret skifter jeg alle de resterende hårde plastslanger med gummislanger.
    Og Inga og Per: Grunden til at der er en revne i jeres bruserhåndtag er sikkert at den har fået frostsprængning i vinter. Tag den af hver vinder ved vinterklargøring 🙂

    #10304

    Yeps Allan det er også min konklusion, så jeg har bare lært det på den hårde måde 🙂

    #10305
    webmaster
    Keymaster

    Hej Lars.
    Jeg har haft lignende problemer på vores 37 i år, som skyldtes flere forskellige ting, min anbefaling er at sætte en termostat ved udgangen af varmtvandsbeholderen så man får reduceret de høje temperature, jeg havde så også små tæringer i varmtvands beholderen, som jeg måtte have lukket (tik svejset)

    #11588
    Anonym
    Inaktiv

    Hej Lars

    Jeg læser der sikkert er flere årsager du får ferskvand ned under dørken ved lænsepumpen og derved i gulvet vand imellem toilet og lænsepumpen.

    Jeg havde samme opgave i min Bavaria 30 2006. Jeg fandt ud af at når jeg havde lukket ventilen til håndvasken i toilettet, og stadig skyllede ud så endte vandet netop der hvor du beskriver.

    Så husk altid at ha åben for ventilen til håndvask i toilettet.

    Bjarne

Viser 8 indlæg - 1 til 8 (af 8 i alt)
  • Du skal være logget ind for at svare på dette indlæg.